Miro
Updated at 2023-04-24 18:21:52 UTC
Hi.  Check if it is enable, go into Settings >>Zones>> (zone X) >>Smart zone >> enable

I hope you solve it

View: 642    Like: 0


Jim
2023-04-25 14:06:35 UTC  
Thanks. It’s enabled.